パイロット選択時に「バージョンエラー(A)が検出されました。更新してください」とエラーが表示される